action camera xioami yi 4k...puntini o riflessi sulla lente

antoab76

Nuovo Utente
Buongiorno a tutti, ho appena acquistato una action camera xioami yi 4k. Ricevuta ieri tramite amazon. All'apertura della scatola la prima cosa che ho notato è stato un punto centrale bianco e non riesco a capire se si possa trattare di un riflesso o altro. Vi allego alcune foto fatte stamane con il cellulare alla lente. Vediamo se qualcuno può togliermi questo dubbio che ho o se sono solo troppo pignola sui particolari!
 

Allegati

Manuel Ferrari

Moderatore
Staff Forum
33,783
9,010
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
Scatta una foto e un video e vedi come va

Inviato dal mio SM-G975F utilizzando Tapatalk
 
  • Mi piace
Reactions: Moffetta88

antoab76

Nuovo Utente
ti posso mostrare le prove fatte stamattina, forografando lo schermo proprio per vedere se vedevo delle impurità poi nell'immagine
Post automaticamente unito:

io sono abituata alla macchina digitale, quindi vado sempre a cercare la messa a fuoco :asd::asd::asd::asd::asd:
 

Allegati

Manuel Ferrari

Moderatore
Staff Forum
33,783
9,010
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
ti posso mostrare le prove fatte stamattina, forografando lo schermo proprio per vedere se vedevo delle impurità poi nell'immagine
Post automaticamente unito:

io sono abituata alla macchina digitale, quindi vado sempre a cercare la messa a fuoco :asd::asd::asd::asd::asd:
Le sto vedendo da Smartphone e non mi sembra si vedano quei puntini....sbaglio ?

Inviato dal mio SM-G975F utilizzando Tapatalk
 

antoab76

Nuovo Utente
Le sto vedendo da Smartphone e non mi sembra si vedano quei puntini....sbaglio ?

Inviato dal mio SM-G975F utilizzando Tapatalk
anche a me sembra di non vederli, ho provato anche a far foto ad uno sfonfo a tinta unita e non si vedono riflessi o puntini corrispondenti. Visto che ci sono ti chiedo se mette a fuoco da sola o bisogna attivare qualcosa? perchè si vede che leggermente sono sfuocate
 

BaldosArts

Utente Èlite
2,051
502
Hardware Utente
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
Hard Disk
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
Scheda Video
Gigabyte GTX 750ti
Scheda Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
Alimentatore
Enermax Liberty dx X 500W modulare
Case
Cooler Master CM690 II USB3.0
Periferiche
Multifunzione HP OfficeJet 6950
Internet
ASDL TIM 10Mb
Sistema Operativo
Windows 7 64bit
per scrupolo, riprova a fare 3 foto su fondo tinta unita 1)chiaro, 2)grigio e 3)scuro. se ci sono pixel bruciati dovresti vederli bianchi, ma dalle foto di prova sembra ok.
Per la messa a fuoco dovrebbe essere automatica. Forse quelle fatte al monitor sono troppo vicine.
qui c'è una soluzione, ma occorre aprire la action camera: https://www.heroblog.it/post/problema-focus-xiaomi-yi/
 
Ultima modifica:

Robertob89

Moderatore
Staff Forum
2,022
1,066
Hardware Utente
CPU
Ryzen 5 2600X OC @4.2ghz
Dissipatore
Custom Loop: wb cpu e gpu EK+HL gts 360/240
Scheda Madre
Asus Prime X470 Pro
Hard Disk
Samsung 960 Evo + Samsung 850 Evo
RAM
G skill Trident 3200mhz CL16
Scheda Video
Evga 1080TI Sc Black Gaming OC
Monitor
Acer Predator 27" 144hz 1440p IPS
Alimentatore
Evga 650W SuperNova G2
Case
Cooler Master H500M
Sistema Operativo
Win 10 Pro 64 bit
Mi sembra tutto regolare
 

Entra

oppure Accedi utilizzando