segnale

Il segnale Wow! è il nome dato a un forte segnale radio a banda stretta che fu rilevato dall'astronomo Jerry R. Ehman il 15 agosto 1977, mentre lavorava al progetto di ricerca di vita extraterrestre SETI, con il radiotelescopio Big Ear dell'Università statale dell'Ohio. Le caratteristiche del segnale lasciarono intendere una provenienza esterna alla Terra e al Sistema Solare. Durato 72 secondi, in seguito il segnale non fu mai più rilevato.
Ehman, stupito dall'intensità del segnale, lo cerchiò in rosso sulla stampa dei tabulati del computer e annotò a fianco il commento «Wow!», espressione con cui in seguito il segnale divenne noto.

View More On Wikipedia.org
  1. joelaloe1998

    PROBLEMA Cade segnale HDMI

    Salve a tutti, non so se effettivamente sia la sezione giusta, nel caso chiedo venia, anche perché questo problema non so se dipenda dalla vga o dalle tv/monitor. In pratica, ad Agosto, acquistai tramite un privato un discreto pc da gaming che mi ha dato parecchi problemi fin dall'inizio...
  2. Z

    Niente segnale video

    Ciao! Ho un problema con la mia build: sembra funzionare tutto perfettamente se non per il fatto che una volta collegato un cavo hdmi o dp sul monitor non succede nulla! Quando accendo il PC sia le ventole rgb che quelle normali partono, stessa cosa per i led delle ram e per la ventola...
  3. I

    Problema segnale video avvio PC

    ho assemblato da poco un PC (è stato la mia prima build completa). Il problema è che quando lo accendo non ha segnale video. Riavviando con reset invece parte tutto e il pc funziona correttamente senza alcun problema ne crash di sistema. Quando accendo in pc il monitor rileva l' accensione e si...
  4. L

    RISOLTO cavo hdmi fa contatto e non trasmette segnale

    Salve a tutti , da parecchio tempo ho un problema con la porta hdmi della gpu , che fa contatto proprio perchè staccavo ed attaccavo spesso il cavo , cosi la porta faceva contatto , da stamani la porta hdmi non trasmette nessun segnale e sono costretto ad usare la porta vga con una qualità...
  5. S

    Pc si accende ma nessun segnale

    Ciao a tutti, espongo un problema che affligge il pc da ieri: Accendo il pc in mattinata e poi lo spengo. Il pomeriggio lo riaccendo e lo schermo notifica “Nessun segnale” quindi provo a riavviare ma nulla. Pensando fosse un problema di scheda video ho smontato la mia (GTX 1070) e utilizzato un...
  6. Rinoku

    Perdita segnale cuffie bluetooth

    Salve ,ho acquistato delle cuffie bluetooth della holyhigh per ovviare alle centinaia di cuffiette distrutte negli anni (il mio pc è ASUS Notebook ROG GL753VE-GC004T) dopo un po di tempo dall utilizzo (a volte qualche min a volte dopo ore) il segnale comincia a saltare per periodi che vanno...
  7. P

    PROBLEMA Nessun segnale del PC sul monitor

    Ciao a tutti, Prima di postare ho cercato in altre discussioni, ma non ho trovato soluzioni a questo problema: Tempo fa ho assemblato un PC da gaming e l'ho usato per 7 mesi senza problemi, poi per problemi di lavoro e tempo l'ho messo da parte per 3 mesi circa e ieri ho deciso di ri attaccare...
  8. Brayanrosa

    Nessuna segnale

    Salve ho appena assemblato un PC(per la prima volta) e mi da nessun segnale ho visto che un LED rosso fisso rimane sulla vga e fai 1beep lungo e 2 corti sto usando : Scheda madre b450 gaming plus max (msi) CPU ryzen 5 2600 E ram ballistix Non ho nessuna gpu poiché vorrei usare quella integrata...
  9. mirkos88

    Tasti ALT e ALT GR non danno segnale

    Ciao a tutti Come da titolo i tasti ALT e ALT GR non funzionano più Il pc è nuovo assemblato da me 2 mesi fà RYZEN5 2600 Socket AM4 3.9Ghz GIGABYTE X570 GAMING X Seasonic PRIME Ultra 650W 80 PLUS Gold GTX 1060 6gb Crucial Ballistix Sport 2x8 da 3200hz Nox Coolbay TX Tentativi di risoluzione...
  10. Spopel

    PROBLEMA Nessun segnale display port

    Ciao a tutti, ho appena finito l'assemblaggio del mio pc, collego tutto, ma tramite cavo display port collegato alla gpu il monitor non mi dà alcun segnale, mentre utilizzando il cavo hdmi funziona. Qualcuno sa aiutarmi? grazie!!
  11. M

    PROBLEMA Nessun segnale video con DisplayPort

    Ciao a tutti.. Il mio hardware lo trovare nel mio profilo.. appena montata una ASUS prime x570-p La cosa strana e che con HDMI riesco ad entrare nel bios ma non displayport che in avvio la mobo mi segnala 3 bip di assenza segnale e mi ritrovo nella schermata inziale di windows.. Ho spippolato...
  12. C

    Primo avvio no segnale video

    Ciao a tutti Ho provato a risolvere usando le altre discussioni aperte da chi aveva il mio stesso problema ma niente....mi appello a voi..... AMD ryzen 7 1700 Asus x470 prime Corsair Vengeance pro 2x16 Radeon rx 590 sapphire nitro 8gb Antec AEG 550 Samsung evo plus m. 2 nmve Primo pc che mi...
  13. ale_disola

    Computer acceso senza segnale video

    Ciao a tutti. Ho montato e finito di montare a metà agosto un PC fisso, con i seguenti componenti: Msi rx 570 8gb B450 tomahawk Ryzen 5 3600 16gb ram SSD 240gb +960gb Il computer ha funzionato perfettamente per un mese. Successivamente, un giorno l'ho spento, l'ho aperto e ho l'ho pulito...
  14. Iddu93

    PROBLEMA Cavo hdmi: nessun segnale

    Ieri ho collegato il cavo hdmi dalla TV al PC, ma sulla tv non è apparso nessun segnale. Era sul canale HDMI ovviamente, e le ultime volte che avevo collegato il cavo dalla tv al PC, funzionava alla perfezione. Se collego un altro PC alla TV, il segnale funziona, ma se collego il PC a un'altra...
  15. Xion

    Il pc parte ma non mi da nessun segnale

    Ciao a tutti quanti, oggi ho assemblato il mio primo PC con questa configurazione (molto vecchia): MOBO: ASUS PG5C/MX 1333 RAM:KINGSTON DDR3 2x2GB CPU: Intel E7500 Scheda grafica: AMD RADEON 5450 1GB Prometto che alcuni parti del pc le ho prese da un vecchio computer. Ho messo tutti i componenti...
  16. N

    Nessun segnale video dopo aver cambiato pasta termica

    Salve, ho un problema con il mio pc gaming. Oggi vado a sostituire la pasta termica al processore ma quando vado ad accendere il pc sullo schermo mi esce nessun segnale. Cosa può essere capitato? Mobo Gigabyte z370 gaming 7 Cpu I78700k Dissipatore Corsair h110i Gpu Geforce gtx 1080ti...
  17. K

    PROBLEMA Segnale video a volte da gpu altre da igpu altre assente

    Ciao, come da titolo ho un annoso problema, al boot alle volte parte il video col segnale della dedicata altre coll'integrata altre ancora niente. Avevo una 380 prima che ho mandato in garanzia perché era fallata - crashava sul desktop - però all'avvio non dava problemi. Altra cosa da...
  18. Aikon03

    PC appena assemblato non da segnale

    Salve oggi ho assemblato il mio primo pc e sono completamente nel panico . Una volta finito di montarlo lo attacco alla corrente e sembra che funzioni tutto(comprese ventole e led) ma quando vado per collegarlo al monitor noto che non riceve segnale e con varie prove ho escluso che sia problema...
  19. supertrip

    No segnale su display con due memorie RAM collegate

    Salve, ho appena assemblato il seguente pc: CPU: Intel Core i7 8700k Dissipatore CPU: Noctua NH-D15S Mobo: ASUS TUF Z370 plus gaming 2 RAM: 2x 16gb Corsair Vengeance 3200 mhz SSD: Silicon Power SSD PCIe M.2 NVMe 1TB GPU: nVidia Asus GT730 2GD5 Power Supply: 550W Corsair CX550M Funziona tutto...
  20. S

    DOMANDA come ampliare il segnale wi-fi

    Scusate l'ignoranza: Sono in possesso di un modem-router FRITZ!Box 4040, purtroppo però il suo segnale wi-fi non riesce a coprirmi i due piani della casa. cosa posso fare per risolvere il problema? Esiste un apparecchio che collegato alla presa a muro Rj45 trasformi il segnale in wi-fi? Grazie...