fast boot

  1. Boypro75

    Amd RaidXpert configurazione forse non terminata

    Ciao a tutti, Ho appena installato sul mio computer il software di AMD per la gestione del RAID. La configurazione del raid (RAID 0) è riuscita perché gli ssd vengono rilevati da Windows come uno solo e posso scrivere tranquillamente nel raid. Il problema è durante l’avvio: la prima volta che ho...
  2. T

    DOMANDA Impostazioni Ultra Fast Boot con Gigabite X570 Gaming X

    Ciao ragazzi, sto "uscendo matto" per la configurazione del fast boot su questa Mobo. Attualmente ho configurato queste impostazioni: - ultra fast boot - XMP disabled - CSM Support disabled - Full Screen Logo Show disabled - Storage Boot Option Control UEFI Only - SATA Mode AHCI - NVMe RAID...
  3. VinnieTheDog

    pc iperveloce WTF!!!!!!

    buongiorno a tutti reghizzz,stamattina non sapevo come rovinarmi la domenica,mi sono accorto che il bios della mb era da agg.alla versione 1804 ormai datata allora ho deciso di fare l'update alla vers. 1814,ho fatto l'update da internet sul bios senza chiavetta e fin qui tutto bene al riavvio ho...
  4. dev_java

    In quanto tempo si avvia il vostro pc?

    Buongiorno a tutti, ho creato questa discussione per pura curiosità e per fare una statistica sul tempo di avvio dei nostri pc.... Scrivete la vostra configurazione e il tempo di avvio del computer... Il mio: PC: Toshiba Satellite C855-2CL (Intel[emoji768] Core[emoji769] i3-2348M , 4 gb ram...
  5. G

    PROBLEMA Fast Boot (?) / Cold Boot (?)... AIUTO!

    Computer Desktop : CPU = AMD Ryzen 7 1800 X SK MADRE = ASUS ROG Crosshair VI Hero RAM = GEIL Evo X DDR4 2x8GB SK VIDEO = NVIDIA Geforce GTX 1050 ALIMENTATORE = SILVERSTONE 700W (Model: SST-ST70F-ES) OS = Windows 10 Pro...
  6. mapero

    lenovo P8 tab 3 plus: schermata "fast boot"

    stamattina ho messo in carica il tablet di mio figlio ed è apparso sul display la scritta "FASTBOOT" con il robottino di Android steso a bocca aperta... E' una modalità impostata con una combinazione di tasti involontariamente o è qualcosa grave ???
  7. R

    PROBLEMA Fast boot e nessun segnale sul monitor all'avvio o dopo lo standby ?

    Ciao :) Il mio sistema è : MSI b350m mortar a quale ho aggiornato il bios all'ultima versione Rx560 4gb della gigabyte g.skills aegis 2800mhz 2x8gb ssd crucial mx300 il quale ha l'ultima versione di firmware . hdd toshiba 3.5 da 2tb Allora dopo aver fatto la reinstallazione in place il...
  8. A

    BIOS mostra drive non connessi

    Non so se è il caso di postare questa discussione qua, in caso la muoverò in altra categoria. Ho bisogno di aiuto disperato riguardo un problema al mio portatile, un Acer Aspire ES1-111M-C8TM, netbook con un Celeron N2840, 2GB di RAM e 32 GB di Emmc, 'na ciofeca che uso solo per streaming e...
  9. S

    Blocco computer

    Ciao a tutti sono novo del sito e ho un problema dopo un anno di utilizzo del pc penso di aver creato un casino. Ho attivato OC gene dal BIOS e ho riavviato salvando le opzioni al riavvio mi è uscita una schermata come per dire che l' OC gene non era raccomandata e si è riavviato il pc ...
  10. S

    Blocco computer

  11. P

    DOMANDA Perchè Non Si Spegne Il Pc??

    Scheda Madre: MSI Z170a PC MATE è da giorni che talvolta il pc non si spegne immediatamente come al solito, ma bensì o non succede nulla per dei minuti e a tutto ad un tratto si spegne o resta sulla schermata "arresto in corso" per un po'. mentre la funzione "sospendi" o "riavvia" funzionano...
  12. S

    PROBLEMA Mouse E Tastiera Non Riconosciute All'avvio

    Salve, ho un piccolo problema fastidioso col mio primo e nuovo pc da gaming. In pratica il computer all'avvio riconosce le periferiche (nel bios mouse e tastiera funzionano sempre bene), poi quando viene caricato windows abbastanza spesso capita che non vengono più riconosciute le periferiche, a...