Risultati ricerca

  1. O

    Ram: 4gb installati (1,99 utilizzabili)

    http://www.tomshw.it/forum/schede-madre-e-ram/141332-di-6-gb-letti-solo-4-perche.html Leggi.
  2. O

    Di 6 gb, letti solo 4, perche???

    Alla fine l'ho spedita per l'RMA .. . .vi farò sapere.
  3. O

    Di 6 gb, letti solo 4, perche???

    Ma è un problema di alcuni sfortunati modelli o di tutta la serie? Ma non è possibile che sia solo un bug del bios ma in realtà i ram sono 6GB e sono sempre usati tutti?
  4. O

    Di 6 gb, letti solo 4, perche???

    Ma se apro il dissi, poi non mi tocca levare la vecchia e mettere la nuova pasta termoconduttiva?
  5. O

    Di 6 gb, letti solo 4, perche???

    Smontare? a quanto pare sembra che debba comunque smontare quindi ci proverò a guardare
  6. O

    Di 6 gb, letti solo 4, perche???

    Allora, ho provato e qui i risultati: Tutte le prove con 1066 e 1.5v 1) Un solo banco in A1, led blu acceso, rileva 2GB; 2) 2 banchi, uno in A1 e altro in B1, led blu acceso solo per pochi secondi, rileva 4GB; 3) 2 banchi, uno in A1 e altro in C1, led blu spento, rileva solo 2GB; 4) 3...
  7. O

    Di 6 gb, letti solo 4, perche???

    Ma se lo slot è guasto, perché su CPU-Z vede tutti i banchi?? Un programma per testare se le ram funzionano tutto il triple insieme esiste? Pensate sia utile contattare anche la corsair?
  8. O

    Di 6 gb, letti solo 4, perche???

    Niente da fare. . .. .
  9. O

    Di 6 gb, letti solo 4, perche???

    forse si .. .
  10. O

    Di 6 gb, letti solo 4, perche???

    Provo subito . . . . . .e dove lo prendo .. .. . .:boh:
  11. O

    Di 6 gb, letti solo 4, perche???

    In fondo sono normali banchi ram di questi tempi. . . mica sono 2200
  12. O

    Di 6 gb, letti solo 4, perche???

    un moment: ripeto, a me 1 su A1 parte, su B1 parte ma su C1 no. .. . le ho provate tutte 3 su A1 e partono tutte .. . . insomma .. . . che prova anche dal bios posso fare con i settaggi? non sono molto esperto in materia di overclock
  13. O

    Di 6 gb, letti solo 4, perche???

    e da quale slot mi consigliate di cominciare? da A B o C? C1 da solo non parte Praticamente tutto fin ora porta alla conclusione che C1 non funzioni .. . però ne voglio essere sicuro al 100%
  14. O

    Di 6 gb, letti solo 4, perche???

    Ho provato anche a montarli uno ad uno ma niente oltre 2 niente, quelli che hanno risolto così probabilmente avevano dei banchi non proprio compatibili e cosi facendo glieli hanno fatti ingoiare lo stesso. . . . . . con me no .. :(
  15. O

    Di 6 gb, letti solo 4, perche???

    Ho fatto tutte le prove di accoppiamento . . . .nente,...su 2 (A1 B1 )ne legge 2, su 2 (B1 C1) ne legge 1, su 3 ne legge 2 e sui neri non legge niente
  16. O

    Di 6 gb, letti solo 4, perche???

    Ho già provato. . . .ho anche fatto la prova con singolo modulo su tutti i slot rossi: su A1 il pc parte e bios segna 2 GB, su B1 idem come A1, su C1 invece parte il pc ma non visualizza video, insomma non va
  17. O

    Di 6 gb, letti solo 4, perche???

    Win Vista Premium 64 bit
  18. O

    Di 6 gb, letti solo 4, perche???

    ho già fatto questa prova........:doh: i banchi funzionano. . . . .
  19. O

    Problema con P6T Deluxe V2 e Ram

    Salve, riprendo questo 3d, perchè ho il tuo stesso problema . . . Win Vista 64, i7 920, asus p6t deluxe v2, ho dentro le corsair 1600 C8 (non certificate) .. . .ho chiamato ad asus (risposto dopo mezz'ora :mad:) ese ne sono usciti col fatto che se non sono certificate le ram nn ti aiutano ...
  20. O

    Di 6 gb, letti solo 4, perche???

    Ciao, le uniche voci presenti in quel menù sono quelle relative alla velocità del pciexpress e Intel VT-d.....