Risultati ricerca

  1. loki90

    PROBLEMA Pagina impostazioni router non visualizzata correttamente

    Salve a tutti, da qualche giorno ho questo problema, mai avuto prima, con la pagina di impostazioni del mio router Netgear DG834G v3. La cosa strana è che avviene solo con la pagina relativa al controllo degli ip che possono accedere alla rete e alla pagina "dispositivi collegati", tutte le...
  2. loki90

    Fotocamera galaxy 2

    Scusate, il firmware è l'ultimo rilasciato per il Galaxy S2 cioè il XWKG1. Kies mi ha fatto l'aggiornamento e quindi mi era sparito il root. Ho rifatto il root con Odin, installando il CF-Root-SGS2_XW_MOT_KG1, poi ho riflashato quello originale così da mantenere il root ma avendo il kernel...
  3. loki90

    Fotocamera galaxy 2

    Aggiornamento: il problema dell'icona della foto1 è stato risolto con un riavvio del cellulare, mentre rimane l'icona della fotocamera sbagliata che non so come eliminare dato che se elimino camera.apk elimina l'icona dell'applicazione corretta ma non l'icona della foto2
  4. loki90

    Fotocamera galaxy 2

    Salve a tutti, il problema che ho riscontrato oggi è il seguente. Ho installato l'applicazione modificata della fotocamera di sistema del mio galaxy due dopo aver aggiornato all'ultimo firmware. Con il firmware precedente non avevo avuto alcun problema invece all'inizio con questo non mi...
  5. loki90

    Controllino per eliminare alcuni fastidi.

    Si grazie mille. Tutto risolto ora, anche il file mqtgsvc.exe, mi era stato segnalato ed eliminato appena installato antivir.:ok:
  6. loki90

    Suono disinserimento random

    Penso che sia definitivo ormai, sono due giorni che non riscontro più il problema. Era decisamente l'aggiornamento dei catalyst all'ultima versione.:ok:
  7. loki90

    Suono disinserimento random

    Si, ho provato a cambiare il cavo e non è cambiato nulla. Avevo installato l'ultimo catalyst e forse poteva essere quello. Per sicurezza ho fatto un ripristino di sistema al 9 febbraio quando non avevo ancora fatto l'aggiornamento. Vediamo se si ripresenta.
  8. loki90

    Suono disinserimento random

    Ora ho la prova che non fosse il cavo, ma nemmeno la scheda video, infatti l'ho sentito ancora diverse volte, una volta ho sentito anche il suono dell'inserimento dopo quello che sento sempre e dopo un po' ancora quello del disinserimento. La differenza è che tutte queste volte non è mai...
  9. loki90

    Suono disinserimento random

    No..possibilità di provare un altra scheda video proprio no...anche se penso e spero che non sia quella dato che non ha nemmeno 1 mese di vita. Ho provato a cambiare il cavo ma per ora non posso dire niente di sicuro dato che succede casualmente.
  10. loki90

    Suono disinserimento random

    E' vero..in effetti non avevo mai notato che in seven lo facesse...evidentemente quando disinserivo il monitor avevo sempre le casse spente. Fatto sta che in effetti l'adattatore dvi/vga sembrava un po' allentato...l'ho stretto per bene con un cacciavite..ma me l'ha appena rifatto...
  11. loki90

    Suono disinserimento random

    No, sono sicuro che non sia il cavo del monitor. Innanzitutto non sempre c'è questo "lampeggiare" del monitor e comunque sembra un lampeggiare da "pc impegnato" non da cavo non collegato. Inoltre il cavo del monitor anche se scollegato non fa il rumore dei dispositivi rimovibili.
  12. loki90

    PROBLEMA: MSN si avvia a random..

    Ciao, poco tempo fa lo faceva anche a me. Io ho risolto con una scansione con Avira Antivir. Scaricalo e prova a fare una scansione completa con quello.
  13. loki90

    Suono disinserimento random

    Purtroppo avevo già controllato anche lì, non c'è nulla di anomalo. Nessun segnale di errore, nessuno avviso. Solamente questo suono che a volte mi fa anche sparire e ricomparire l'immagine sul monitor quando avviene. (è successo anche ora mentre scrivo)
  14. loki90

    Suono disinserimento random

    Il problema che mi si è presentato da oggi è questo, praticamente ogni tanto sento il suono di windows che segnala il disinserimento di un dispositivo USB(il tu-du) anche se non ho nulla collegato. Apparentemente non collegato con alcuna mia azione né con una cadenza regolare di avvenimento...
  15. loki90

    Controllino per eliminare alcuni fastidi.

    Ok, fatto. Il log è a questo indirizzo OTS.Txt Ora ho un'altro problema che non capisco da cosa sia dovuto, (premetto che ho fatto adesso scansioni con antivirus e risultano pulite) praticamente ogni tanto sento il suono di windows che segnala il disinserimento di un dispositivo USB(il tu-du)...
  16. loki90

    Controllino per eliminare alcuni fastidi.

    Non riesco a postarti il log perchè eccede i limiti di dimensione per gli allegati e anche quelli di lunghezza se eventualmente volessi copiarlo nella risposta. Comunque dopo la scansione con antivir risulta essere tutto apposto, non mi ha più dato nessuno dei problemi che avevo prima.
  17. loki90

    Controllino per eliminare alcuni fastidi.

    In effetti anche io avevo dato un'occhiata e non trovavo niente di sospetto nel log di HijackThis...ho scaricato antivir per provare un antivirus diverso e mi ha trovato 1 trojan e alcuni trojangen, eliminati e ora sembra apposto...
  18. loki90

    Controllino per eliminare alcuni fastidi.

    Ciao a tutti, è da un pò ormai che stanno succedendo cose strane nel mio pc. Innanzi tutto ogni tanto si apre MSN da solo, senza connettersi, si apre semplicemente il programma, rimanendo anche in icona nella barra delle applicazioni sulla pagina per accedere(premetto che sia l'avvio che la...
  19. loki90

    Runtime error, che devo fare?

    Ok..e in regedit dove lo trovo se si dovesse ripresentare? Comunque per ora sembrerebbe risolto.
  20. loki90

    Runtime error, che devo fare?

    Ok, ho fatto pulizia con ccleaner, scansione con spybot che ha trovato un solo cookie ma che non riguardava il problema da me citato. In avvio in msconfig non c'è il file e ora che noto non c'è nemmeno nei processi, a quanto sembra appare nella lista dei processi solo quando mi apre la finestra...