Contenuto recente di mosan79

  1. M

    SSD intel x25 40gb Errore strano......

    vi allego la foto dell'errore del mio SSD aggiornato all'ultimo firmware....... l'errore valore 1 dati RAW è circondato con il rosso....:boh:
  2. M

    SSD Intel Si stà già rompendo?

    Salve a tutti mi sono accorto da poco che il mio SSD 4 mesi di vita ha un errore un pò strano, tramite SSDLIFE ho visto che ha un valore reallocated sector count RAW cosa vuol dire? Mi devo preoccupare? Grazie:boh:
  3. M

    Problema HDD esterno Lacie 1TB

    Facendo il test Hdtune ho visto della cose che non vanno vi allego foto Ho dati molto importanti voi cosa mi consigliate di fare? grazie:skept::help:
  4. M

    Allego FOTO Ali NEXUS 400 WATT

    In parole povere serve per avere un maggior controllo del consumo energetico da parte dellìalimentatore Es. se in quel momento assorbi 200watt con il pfc attivo assorbi 210 220 watt mentre senza PFC assorbi 300 350watt ecco che qui la bolletta si fà sentire.
  5. M

    Allego FOTO Ali NEXUS 400 WATT

    Salve a tutti ho questa configurazione Skmadre ASUS P5QLPRO, CPU INTEL CORE 2 E8400 3.0Ghz, Skvideo 9800GT 1Giga Ram Sparkle, Ram 8Giga Adata Extreme DDR2, , SSD Intel 40Giga e un HDD Maxtor 7200Rpm da 150Giga, Masterizzatore BluRay LG, è normale che tutto questo giri senza problemi facento...
  6. M

    Molto strano nvidia 9800gt ali 400watt

    Caratteristiche Ali nexus 400W Allego foto Allego foto
  7. M

    Molto strano nvidia 9800gt ali 400watt

    Ho usato più volte INTEL BURN TEST perchè non riuscivo a crederci non mi ha dato nessun problema perfetto sempre acceso comincio a pensare che sia sbagliata l'etichetta sull'Alimentatore BOooo..:boh:
  8. M

    Molto strano nvidia 9800gt ali 400watt

    Salve a tutti ho questa configurazione Skmadre ASUS P5QLPRO, CPU INTEL CORE 2 E8400 3.0Ghz, Skvideo 9800GT 1Giga Ram Sparkle, Ram 8Giga Adata Extreme DDR2, , SSD Intel 40Giga e un HDD Maxtor 7200Rpm da 150Giga, Masterizzatore BluRay LG, è normale che tutto questo giri senza problemi facento Dei...
  9. M

    Problema scheda video ATIX850PRO AGP

    ho provato già a disattivare il vpu recover ma il problema persiste mi appare una schermata blu con una serie di codici
  10. M

    Problema temp° con ABIT KV7

    Ho provato già rimettere la pasta termoconduttiva ma il problema persiste la cosa strana però è che non da nessun tipo di problema di stabilità potrebbe essere il sensore starato?
  11. M

    Problema temp° con ABIT KV7

    Salve ragazzi volevo chiedervi è normale che la mia MB ABIT KV7 mi dà temperature come PWM 60° in idle e 70° in full come è possibile? mI DEVO PREOCCUPARE?:help:
  12. M

    Problema scheda video ATIX850PRO AGP

    salve ragazzi ho un problema con la mia ATI ogni tanto alla prima accensione del PC e dopo aver caricato windows xp a seconda delle operazioni che faccio all'improvviso lo schermo diventa tutto nero lampeggia per un pò e poi mi appare un messaggio dI VPU RECOVER dicendomi che l'acceleratore...
  13. M

    Ati X850Pro Temperature

    Salve ragazzi io ho un ati x850 Pro 256mb Agp volevo chiedere se sono normali queste temperature in Idle 39°, ambiente Gpu 35°,sotto sforzo 60°:boh:
  14. M

    Problemi avvio file *msi

    salve a tutti!! Ho un piccolo problema che mi sta facendo impazzire da un bel pò, non riesco ad avviare programmi con estensione .msi mi avvisa con un messaggio di errore "ACCESSO NEGATO" il sistema operativo è Windows XP SP2 ho provato a reinstallare Windows Installer 3.1 ma niente il problema...
  15. M

    pc freddo si spegne

    protesti anche staccare il cavetto del power swithc e accenderlo con un cacciavite con testa piatta ma se non sei abbastanza pratico ti consiglio di non farlo:)