Contenuto recente di Lorenzo9212

  1. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    Come per magia dopo averla lasciata senza corrente e batteria tampone per una notte ora va... ho dovuto reinstallare windows ma ora va! Magia oscura... :asd: Grazie per la pazienza e per i consigli!!
  2. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    L'ho acquistata su ebay, il venditore che sembra affidabile dalle recensioni ha detto che funzionava.
  3. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    Nessuna combinazione di ram porta a risultati diversi... probabilmente è rotta la scheda madre a questo punto... l'ho presa perchè migliore di quella già in mio possesso e perchè non posso spendere per un pc totalmente nuovo e questa costava decisamente poco (il giusto prezzo a mio avviso)...
  4. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    Ho fatto come hai detto e inserito le ram in dual channel (ha 4 slot, se funzionasse arriverebbe a 8 gb di ram) ma niente, va in loop
  5. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    Si ho collegato bene i cavi, ho provato anche ad avviare facendo corto sui due pin dell'accensione... ma niente :muro: forse dico una cavolata... ma è possibile che si debbano caricare i condensatori vista il possibile lungo periodo senza corrente?
  6. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    La scheda precendente è una asus p5qpl-vm epu.... Tutto filava liscio. Ho visto che il connettore del cicalino ha due contatti, se la loro posizione è uno standard è possibile metterci uno speaker delle cuffie ad esempio?
  7. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    Grazie per le risposte!! No ho un cicalino ma penso di poterlo recuperare... Per la configurazione ho solo cambiato la scheda madre per soddisfare la mia scimmia interiore :asd: Comunque: - CPU: e8500; - MB: asus p5q-em (il venditore afferma che funziona); - RAM: 2x2gb corsair CM2X2048-6400C5...
  8. L

    PROBLEMA Loop all'avvio senza arrivare alla schermata

    Salve a tutti, ho da poco comprato una scheda madre usata (una 775) ma una volta accesa va in loop e si riavvia di continu senza arrivare alla schermata iniziale (quella per accedere al bios). Leggendo in rete e sul manuale ho provato a spostare il jamper del cmos, ma niente, ho provato poi a...
  9. L

    PROBLEMA Non riesco a riattivare windows 7 pro

    Vi disturbo nuovamente... La iso per la versione oem e non oem è la stessa? Perchè se non è la stessa allora il problema credo sia quello...
  10. L

    PROBLEMA Non riesco a riattivare windows 7 pro

    Ho comprato la licenza in formato elettronico, solo il produvt key inviato via mail. Comunque mi ha scritto questo: "Salve, ecco a voi il codice (il codice a 25 cifre) Vi ricordo che per attivare win 7 il vostro pc deve avere prima di tutto una versione di win 7 pro installata, se non si...
  11. L

    PROBLEMA Non riesco a riattivare windows 7 pro

    Ho comprato una nuova licenza dal negozio che mi hai consigliato (sempre professional però), ma nonostante ho seguito le indicazioni del venditore, ossia che il pc deve essere completamente aggiornato, mi dice sempre che la copia non è autentica... Sono sfortunato io o il problema potrebbe altrove??
  12. L

    PROBLEMA Non riesco a riattivare windows 7 pro

    Salvo il negozio allora!! :D
  13. L

    PROBLEMA Non riesco a riattivare windows 7 pro

    Ah... a surprise... bene... Si direi che dovrò fare più attenzione in futuro. Grazie delle risposte.
  14. L

    PROBLEMA Non riesco a riattivare windows 7 pro

    Ne comprai un'altra per un altro pc sempre sulla baia, c'è un modo per vedere se è contraffatta?